<!DOCTYPE html>
<html dir="ltr" lang="es-MX"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.diarioavanzada.com.mx/xmlrpc.php" />
<meta property="og:description" content="Noticias de colima, noticias en general, mapa de homicidios" />
<title>Inicio | Diario Avanzada</title>

		<!-- All in One SEO 4.2.2 -->
		<meta name="description" content="Noticias de colima, mapa de homicidios, noticias en general." />
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
		<link rel="canonical" href="https://www.diarioavanzada.com.mx/" />
		<meta property="og:locale" content="es_MX" />
		<meta property="og:site_name" content="Inicio" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Inicio | Diario Avanzada" />
		<meta property="og:description" content="Noticias de colima, mapa de homicidios, noticias en general." />
		<meta property="og:url" content="https://www.diarioavanzada.com.mx/" />
		<meta property="article:published_time" content="2017-06-19T23:19:13+00:00" />
		<meta property="article:modified_time" content="2019-05-02T19:10:57+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Inicio | Diario Avanzada" />
		<meta name="twitter:description" content="Noticias de colima, mapa de homicidios, noticias en general." />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.diarioavanzada.com.mx\/#website","url":"https:\/\/www.diarioavanzada.com.mx\/","name":"Diario Avanzada","description":"Noticias de colima, noticias en general, mapa de homicidios","inLanguage":"es-MX","publisher":{"@id":"https:\/\/www.diarioavanzada.com.mx\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.diarioavanzada.com.mx\/#organization","name":"Diario Avanzada","url":"https:\/\/www.diarioavanzada.com.mx\/"},{"@type":"BreadcrumbList","@id":"https:\/\/www.diarioavanzada.com.mx\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.diarioavanzada.com.mx\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.diarioavanzada.com.mx\/","name":"Inicio","description":"Noticias de colima, mapa de homicidios, noticias en general.","url":"https:\/\/www.diarioavanzada.com.mx\/"},"nextItem":"https:\/\/www.diarioavanzada.com.mx\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.diarioavanzada.com.mx\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.diarioavanzada.com.mx\/","name":"Home","description":"Noticias de colima, mapa de homicidios, noticias en general.","url":"https:\/\/www.diarioavanzada.com.mx\/"},"previousItem":"https:\/\/www.diarioavanzada.com.mx\/#listItem"}]},{"@type":"WebPage","@id":"https:\/\/www.diarioavanzada.com.mx\/#webpage","url":"https:\/\/www.diarioavanzada.com.mx\/","name":"Inicio | Diario Avanzada","description":"Noticias de colima, mapa de homicidios, noticias en general.","inLanguage":"es-MX","isPartOf":{"@id":"https:\/\/www.diarioavanzada.com.mx\/#website"},"breadcrumb":{"@id":"https:\/\/www.diarioavanzada.com.mx\/#breadcrumblist"},"datePublished":"2017-06-19T23:19:13-05:00","dateModified":"2019-05-02T19:10:57-05:00"}]}
		</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-137418437-1", { 'cookieDomain': 'www.diarioavanzada.com.mx' } );
			ga('require', 'ec');
			ga('require', 'outboundLinkTracker');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<script async src="https://www.diarioavanzada.com.mx/wp-content/plugins/all-in-one-seo-pack/dist/Lite/assets/autotrack.ca946afc.js?ver=4.2.2"></script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Avanzada &raquo; Feed" href="https://www.diarioavanzada.com.mx/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Diario Avanzada &raquo; RSS de los comentarios" href="https://www.diarioavanzada.com.mx/?feed=comments-rss2" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioavanzada.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diarioavanzada.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpfc-css'  href='https://www.diarioavanzada.com.mx/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.diarioavanzada.com.mx/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.7.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 52px;
				}

				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 52px;
					line-height: 52px;
				}

				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 52px;
				}

				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}

				.theiaPostSlider_nav.fontTheme ._disabled,
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.diarioavanzada.com.mx/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.diarioavanzada.com.mx/wp-includes/css/dashicons.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.diarioavanzada.com.mx/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.diarioavanzada.com.mx/wp-content/themes/zox-news/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://www.diarioavanzada.com.mx/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.diarioavanzada.com.mx/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.diarioavanzada.com.mx/wp-content/themes/zox-news/css/reset.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.diarioavanzada.com.mx/wp-content/themes/zox-news-child/font-awesome/css/all.css?ver=6.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%26display%3Dswap' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.diarioavanzada.com.mx/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.diarioavanzada.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Agregar a favoritos",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicios",
	FindAnyServiceToAddTo: "Encontrar instantáneamente servicios para agregar a",
	PoweredBy: "Proporcionado por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribir por correo electrónico",
	BookmarkInYourBrowser: "Guarda esta página en tu navegador",
	BookmarkInstructions: "Presione Ctrl+D o \u2318+D para agregar esta página a tus favoritas.",
	AddToYourFavorites: "Agregar a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección de correo electrónico o programa de correo electrónico",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.diarioavanzada.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diarioavanzada.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.diarioavanzada.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.diarioavanzada.com.mx/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.7.2' id='wpfc-js'></script>
<link rel="https://api.w.org/" href="https://www.diarioavanzada.com.mx/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://www.diarioavanzada.com.mx/index.php?rest_route=/wp/v2/pages/5" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioavanzada.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioavanzada.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.diarioavanzada.com.mx/' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioavanzada.com.mx/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.diarioavanzada.com.mx%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioavanzada.com.mx/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.diarioavanzada.com.mx%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-137418437-1', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'anonymizeIp', true);
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

	<meta property="fb:app_id" content="314305388662027" />        <style>
            #tps_carousel_container ._button,
            #tps_carousel_container ._button svg {
                color: #f08100;
                fill: #f08100;
            }

            #tps_carousel_container ._button {
                font-size: 32px;
                line-height: 32px;
            }

            #tps_carousel_container ._button svg {
                width: 32px;
                height: 32px;
            }

            #tps_carousel_container ._button:hover,
            #tps_carousel_container ._button:focus,
            #tps_carousel_container ._button:hover svg,
            #tps_carousel_container ._button:focus svg {
                color: #ffa338;
                fill: #ffa338;
            }

            #tps_carousel_container ._disabled,
            #tps_carousel_container ._disabled svg {
                color: #777777 !important;
                fill: #777777 !important;
            }

            #tps_carousel_container ._carousel {
                margin: 0 42px;
            }

            #tps_carousel_container ._prev {
                margin-right: 10px;
            }

            #tps_carousel_container ._next {
                margin-left: 10px;
            }
        </style>
        <link rel="amphtml" href="https://www.diarioavanzada.com.mx/?amp"><link rel="icon" href="https://www.diarioavanzada.com.mx/wp-content/uploads/2019/03/iconavanzada.png" sizes="32x32" />
<link rel="icon" href="https://www.diarioavanzada.com.mx/wp-content/uploads/2019/03/iconavanzada.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diarioavanzada.com.mx/wp-content/uploads/2019/03/iconavanzada.png" />
<meta name="msapplication-TileImage" content="https://www.diarioavanzada.com.mx/wp-content/uploads/2019/03/iconavanzada.png" />
		<style type="text/css" id="wp-custom-css">
			#ulcongreso {
  list-style: square url(https://www.congresocol.gob.mx/web/Pagina/index.php)
}

ul#menu-menu-principal-1 li.menu-item-11007 a{
	     color: #FF0000;
	 		 font-size: 10px;
}

ul#menu-menu-principal li#menu-item-11007 a{
	     color: #FF0000;
}		</style>
		</head>
<body class="home page-template page-template-page-home page-template-page-home-php page page-id-5 wp-embed-responsive locale-es-mx theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.diarioavanzada.com.mx/"><img src="https://ewr1.vultrobjects.com/publicidad/www.diarioavanzada.com.mx/LOGOTIPO-DE-AVANZADA.png" alt="Diario Avanzada" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://www.diarioavanzada.com.mx/?cat=19">COLIMA</a></li>
<li id="menu-item-29554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29554"><a href="https://www.diarioavanzada.com.mx/?cat=353">JALISCO</a></li>
<li id="menu-item-4427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4427"><a href="https://www.diarioavanzada.com.mx/?cat=7">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-4743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4743"><a href="https://www.diarioavanzada.com.mx/?cat=1">GENERAL</a></li>
	<li id="menu-item-19835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19835"><a href="https://www.diarioavanzada.com.mx/?cat=21">MUNICIPIOS</a></li>
	<li id="menu-item-9998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9998"><a href="https://www.diarioavanzada.com.mx/?cat=297">FOTONOTAS Y VIDEOS</a></li>
	<li id="menu-item-4745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4745"><a href="https://www.diarioavanzada.com.mx/?cat=30">DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://www.diarioavanzada.com.mx/?cat=20">MANZANILLO</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.diarioavanzada.com.mx/?cat=22">NACIÓN</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://www.diarioavanzada.com.mx/?cat=24">OPINIÓN</a></li>
<li id="menu-item-5087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5087"><a href="https://www.diarioavanzada.com.mx/?cat=231">SEGURIDAD</a></li>
<li id="menu-item-4740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4740"><a href="#">Más</a>
<ul class="sub-menu">
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://www.diarioavanzada.com.mx/?cat=29">SOCIEDAD</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://www.diarioavanzada.com.mx/?cat=23">MUNDO</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://www.diarioavanzada.com.mx/?cat=28">MISCELÁNEA</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://www.diarioavanzada.com.mx/?cat=27">SALUD</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.diarioavanzada.com.mx/?cat=25">CULTURA</a></li>
	<li id="menu-item-5089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5089"><a href="https://www.diarioavanzada.com.mx/?cat=216">TECNOLOGÍA</a></li>
	<li id="menu-item-5090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5090"><a href="https://www.diarioavanzada.com.mx/?cat=26">CIENCIA</a></li>
</ul>
</li>
<li id="menu-item-11007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11007"><a href="https://www.diarioavanzada.com.mx/?page_id=10985">Mapa de homicidios y personas desaparecidas en Colima</a></li>
<li id="menu-item-22481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22481"><a href="https://historia.diarioavanzada.com.mx/">HISTORIA DE AVANZADA</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://web.facebook.com/avanzada.diario" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="https://twitter.com/diarioavanzada/" target="_blank" class="fab fa-twitter"></a></li>
										<li><a href="https://historia.diarioavanzada.com.mx/" target="_blank" class="fab fa-pinterest-p"></a></li>
																						<li><a href="https://t.me/avanzada_canal" target="_blank" class="fab fa-tumblr"></a></li>
					</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.diarioavanzada.com.mx/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://web.facebook.com/avanzada.diario" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
																																														<a href="https://twitter.com/diarioavanzada/" target="_blank"><span class="mvp-nav-soc-but fab fa-twitter"></span></a>
																																																											</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.diarioavanzada.com.mx/"><img itemprop="logo" src="https://ewr1.vultrobjects.com/publicidad/www.diarioavanzada.com.mx/LOGOTIPO-DE-AVANZADA.png" alt="Diario Avanzada" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.diarioavanzada.com.mx/"><img src="https://ewr1.vultrobjects.com/publicidad/www.diarioavanzada.com.mx/LOGOTIPO-DE-AVANZADA.png" alt="Diario Avanzada" data-rjs="2" /></a>
																																														<h1 class="mvp-logo-title">Diario Avanzada</h1>
																																												</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199 mvp-mega-dropdown"><a href="https://www.diarioavanzada.com.mx/?cat=19">COLIMA</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.diarioavanzada.com.mx/?p=35527"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-117-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-117-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-117-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretario de Gobernación ofrece apoyo para un pie de casa a personas desalojadas en Campos</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=35510"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2019/10/Mario13-Anguiano-Moreno.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Algunos funcionarios de Indira salieron peor que priistas, señala MAM</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=35507"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-111-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-111-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-111-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Las cifras de Colima en seguridad no son buenas, advierte ante Indira embajador de EU</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=35503"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-110-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-110-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-110-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prioridades del nuevo ciclo escolar 2022 &#8211; 2023 abandono escolar y aprendizaje significativo</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=35500"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-109-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-109-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-109-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Oficio Ciudadano</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29554 mvp-mega-dropdown"><a href="https://www.diarioavanzada.com.mx/?cat=353">JALISCO</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.diarioavanzada.com.mx/?p=35211"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-219-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-219-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-219-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por robarse a un niño, vinculan a proceso a Martha</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=35139"><div class="mvp-mega-img"><img width="400" height="157" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2019/11/Fiscalía-de-Jalisco.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Condenan a 40 años de prisión a ex policía por la desaparición de 11 personas</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=34770"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-116-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-116-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-116-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Departamento del Tesoro de EU señala a expolicía de Guadalajara como traficante de armas del CJNG</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=34635"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-69-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-69-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-69-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jalisco reporta diez casos confirmados de viruela simica</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=34542"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/Mazamitla-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/Mazamitla-400x240.jpg 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/Mazamitla-1000x600.jpg 1000w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/Mazamitla-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Encuentran restos humanos en la cajuela de un auto en Mazamitla, investigan si son los tres policías desaparecidos</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4427 mvp-mega-dropdown"><a href="https://www.diarioavanzada.com.mx/?cat=7">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.diarioavanzada.com.mx/?p=35522"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-115-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-115-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-115-1000x600.png 1000w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-115-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Violencia en Colima es por pactos que hubo entre gobierno y delincuentes: Embajador de EU</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=35513"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-113-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-113-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-113-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Sin pluralidad no hay Universidad: José Varas</strong></p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=35424"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-75-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-75-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-75-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Enseñan cómo autogestionar las emociones</strong></p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=35405"><div class="mvp-mega-img"><img width="396" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-68-396x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p><strong>Honra Universidad</strong> <strong>trayectoria personal y profesional del exrector José Llerenas</strong></p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=35366"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-57-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-57-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-57-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Todo bajo el control de la <em>Mafia de las Amiguis</em></p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4743 mvp-mega-dropdown"><a href="https://www.diarioavanzada.com.mx/?cat=1">GENERAL</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.diarioavanzada.com.mx/?p=35253"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-10-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-10-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-10-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>En Hidalgo, realizan prácticas de campo estudiantes de la UdeC</strong></p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=32182"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/04/image-213-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/04/image-213-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/04/image-213-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Invitan a participar en el curso Liderazgo ambiental</strong></p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=30416"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/02/image-139-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/02/image-139-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/02/image-139-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Comparten estrategias para contener el estrés ante hechos de violencia</strong></p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=29828"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/01/image-250-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/01/image-250-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/01/image-250-1000x600.png 1000w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/01/image-250-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asesinan a tres policías municipales en Zacatecas</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=29615"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/01/Roberto-Palazuelos-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/01/Roberto-Palazuelos-400x240.jpeg 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/01/Roberto-Palazuelos-1000x600.jpeg 1000w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/01/Roberto-Palazuelos-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Roberto Palazuelos va por la gubernatura de Quintana Roo</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19835 mvp-mega-dropdown"><a href="https://www.diarioavanzada.com.mx/?cat=21">MUNICIPIOS</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.diarioavanzada.com.mx/?p=34979"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/fotomulta-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Fotomultas en Villa de Álvarez generan molestias a conductores por falta de información</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=34327"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-14-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-14-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-14-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ejecutan a policía de Villa de Álvarez por la tarde; en la mañana rendían homenaje a otro policía asesinado</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=33318"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/06/image-14-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/06/image-14-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/06/image-14-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policías protestan tras asesinato de compañero; la presidenta de La Villa se “indigna” y exige encontrar a los culpables</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=32998"><div class="mvp-mega-img"><img width="400" height="227" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2019/02/TECOMAN-imagen.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>En el primer trimestre del año Tecomán perdió mil empleos formales</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=32597"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2021/01/Cruz-Roja-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2021/01/Cruz-Roja-400x240.jpg 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2021/01/Cruz-Roja-1000x600.jpg 1000w, https://www.diarioavanzada.com.mx/wp-content/uploads/2021/01/Cruz-Roja-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estudiante se transportaba en moto, muere al ser impactado por un tráiler en la carretera libre Armería-Manzanillo</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9998 mvp-mega-dropdown"><a href="https://www.diarioavanzada.com.mx/?cat=297">FOTONOTAS Y VIDEOS</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.diarioavanzada.com.mx/?p=30057"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/02/image-20-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/02/image-20-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/02/image-20-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Regresan a la presencialidad académica estudiantes de la UdeC</strong></p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=27698"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2021/11/Asiste-rector-a-rendición-de-protesta-de-Indira-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2021/11/Asiste-rector-a-rendición-de-protesta-de-Indira-400x240.jpg 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2021/11/Asiste-rector-a-rendición-de-protesta-de-Indira-1000x600.jpg 1000w, https://www.diarioavanzada.com.mx/wp-content/uploads/2021/11/Asiste-rector-a-rendición-de-protesta-de-Indira-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asiste rector de la UdeC a ceremonia de rendición de protesta de Indira Vizcaíno como gobernadora</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=26707"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2021/10/image-47-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Sostiene rector reunión informativa con directivos del campus Tecomán</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=23739"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2021/06/image-68-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>La Guardia Nacional detiene en Colima a un tráiler con 42 mil litros de combustóleo robado</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=23587"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2021/06/200934926_4124510417662891_6718582756530164016_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2021/06/200934926_4124510417662891_6718582756530164016_n-400x240.jpg 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2021/06/200934926_4124510417662891_6718582756530164016_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Localizan a Francisca, desactivan Alerta Alba</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4745 mvp-mega-dropdown"><a href="https://www.diarioavanzada.com.mx/?cat=30">DEPORTES</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.diarioavanzada.com.mx/?p=35514"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-112-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-112-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-112-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Nombran nuevo director de Deportes en la UdeC</strong></p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=35314"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-41-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-41-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-41-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Recibe Loromanía a 450 niños y niñas, este verano</strong></p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=34110"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/06/image-228-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/06/image-228-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/06/image-228-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Ayuntamiento de Manzanillo inicia en La Perlita, la Liga Municipal de Ajedrez&nbsp;</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=33118"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/05/image-218-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/05/image-218-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/05/image-218-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Inicia programa para hacer ejercicio y conocer lugares turísticos del estado</strong></p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=32811"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/05/image-132-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p><strong>Gana UdeC oro en Atletismo, en la Universiada Nacional 2022</strong></p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200 mvp-mega-dropdown"><a href="https://www.diarioavanzada.com.mx/?cat=20">MANZANILLO</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.diarioavanzada.com.mx/?p=35527"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-117-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-117-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-117-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretario de Gobernación ofrece apoyo para un pie de casa a personas desalojadas en Campos</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=35478"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-100-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-100-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-100-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Griselda Martínez entrega vales de equipamiento a beneficiarios de “Emprendiendo Mi Autoempleo”</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=35434"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-83-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p><strong>Concluye con éxito taller de electricidad para mujeres de El Colomo</strong></p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=35427"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-80-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p><strong>Trabaja INMUDE Manzanillo en el mantenimiento de instalaciones deportivas municipales</strong></p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=35414"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-72-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Griselda Martínez gestiona obra pública para Manzanillo frente al presidente</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202 mvp-mega-dropdown"><a href="https://www.diarioavanzada.com.mx/?cat=22">NACIÓN</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.diarioavanzada.com.mx/?p=35491"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-106-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-106-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-106-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los bloqueadores se autobloquearon</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=35144"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-205-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-205-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-205-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los buscan por quemar viva a una mujer</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=34890"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/Rafa-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Detienen a Caro Quintero en la Sierra Tarahumara; se desploma helicóptero en Sinaloa, mueren 9 marinos</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=34762"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-114-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-114-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-114-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Condenan a 60 años de cárcel a exalcaldesa por asesinar a 3 personas</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=34700"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-99-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Asesinan a 6 personas en una fiesta y 8 más resultan heridas</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204 mvp-mega-dropdown"><a href="https://www.diarioavanzada.com.mx/?cat=24">OPINIÓN</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.diarioavanzada.com.mx/?p=35503"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-110-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-110-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-110-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prioridades del nuevo ciclo escolar 2022 &#8211; 2023 abandono escolar y aprendizaje significativo</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=35500"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-109-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-109-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-109-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Oficio Ciudadano</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=35495"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-108-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-108-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-108-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La grave descomposición del Tribunal Electoral del Estado</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=35491"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-106-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-106-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-106-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los bloqueadores se autobloquearon</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=35451"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-91-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-91-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-91-1000x600.png 1000w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-91-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Todos estamos bien</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5087 mvp-mega-dropdown"><a href="https://www.diarioavanzada.com.mx/?cat=231">SEGURIDAD</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.diarioavanzada.com.mx/?p=35376"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2019/01/48366159_2023989617714992_7934302650240073728_n.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Fiscalía General del Estado de Colima" loading="lazy" /></div><p>Localizan a trabajador de CONAGUA</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=35355"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-56-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-56-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-56-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Germán desapareció en su trabajo en la Presa de Callejones</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=35306"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-37-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-37-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-37-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aprender a morir por las malas decisiones del gobierno</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=35300"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-36-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Desaparecieron 443 personas, asesinaron a 523 e intentaron matar a 80 en 7 meses</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=35144"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-205-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-205-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-205-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los buscan por quemar viva a una mujer</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4740"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209 mvp-mega-dropdown"><a href="https://www.diarioavanzada.com.mx/?cat=29">SOCIEDAD</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.diarioavanzada.com.mx/?p=33629"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/06/image-111-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/06/image-111-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/06/image-111-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Fomenta UdeC conciencia del cuidado de los océanos</strong></p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=32472"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/05/image-51-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/05/image-51-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/05/image-51-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Dialoga rector con nuevos directivos sobre retos actuales de la Universidad</strong></p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=32286"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/05/image-5-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/05/image-5-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/05/image-5-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Analizan nuevas tendencias en el turismo y la gastronomía, en Manzanillo</strong></p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=25446"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2021/08/coho-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2021/08/coho-400x240.jpg 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2021/08/coho-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asesinatos y Covid-19, entre las principales causas de muerte en Colima en 2020</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=21955"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2021/04/174761173_505448947493239_4588601985866911254_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2021/04/174761173_505448947493239_4588601985866911254_n-400x240.jpg 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2021/04/174761173_505448947493239_4588601985866911254_n-1000x600.jpg 1000w, https://www.diarioavanzada.com.mx/wp-content/uploads/2021/04/174761173_505448947493239_4588601985866911254_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Colima, con el nivel más alto de impunidad ambiental en el país: Estudio</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203 mvp-mega-dropdown"><a href="https://www.diarioavanzada.com.mx/?cat=23">MUNDO</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.diarioavanzada.com.mx/?p=34517"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-53-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-53-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-53-1000x600.png 1000w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-53-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Boris Johnson anuncia su dimisión al cargo como Primer Ministro de Inglaterra</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=34405"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-39-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Asesinan a 6 personas y 24 más resultan heridas durante el desfile de Independencia en Illinois, Estados Unidos</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=30676"><div class="mvp-mega-img"><img width="400" height="209" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2019/12/Nacimiento.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>La Corte en Colombia aprobó el aborto hasta los seis meses de gestación</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=30461"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/02/image-159-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/02/image-159-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/02/image-159-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Detienen al expresidente de Honduras por narcotráfico, lo señalan como aliado de “El Chapo”</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=30324"><div class="mvp-mega-img"><img width="400" height="209" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2019/05/AMLO.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>España rechaza declaraciones de AMLO y pide respeto a la relación bilateral</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208 mvp-mega-dropdown"><a href="https://www.diarioavanzada.com.mx/?cat=28">MISCELÁNEA</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.diarioavanzada.com.mx/?p=24200"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2021/07/FMVZ-MINERALES-RELEVANTES-EN-LA-NUTRICIÓN-DE-RUMIANTES1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2021/07/FMVZ-MINERALES-RELEVANTES-EN-LA-NUTRICIÓN-DE-RUMIANTES1-400x240.jpg 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2021/07/FMVZ-MINERALES-RELEVANTES-EN-LA-NUTRICIÓN-DE-RUMIANTES1-1000x600.jpg 1000w, https://www.diarioavanzada.com.mx/wp-content/uploads/2021/07/FMVZ-MINERALES-RELEVANTES-EN-LA-NUTRICIÓN-DE-RUMIANTES1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Falta de minerales en alimentación de ganado afecta producción: Experto</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=17762"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2020/11/image-302-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2020/11/image-302-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2020/11/image-302-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Medidas de prevención, las más eficaces hasta ahora ante COVID-19: investigadores</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=17574"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2020/11/BBB-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2020/11/BBB-400x240.jpg 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2020/11/BBB-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Comisión de Búsqueda lleva a cabo exploración de terreno en Tonila, Jalisco</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=17307"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2020/11/image-118-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2020/11/image-118-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2020/11/image-118-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Permite educación digital democratizar experiencia internacional en estudiantes: Genoveva Amador</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=17243"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2020/11/image-93-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2020/11/image-93-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2020/11/image-93-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invitan a taller de nutrición</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207 mvp-mega-dropdown"><a href="https://www.diarioavanzada.com.mx/?cat=27">SALUD</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.diarioavanzada.com.mx/?p=34805"><div class="mvp-mega-img"><img width="400" height="225" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2020/08/Covid-19.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Escuelas en riesgo por incremento de contagios; en dos días se registraron mil 800 casos de Covid-19 en Colima</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=34777"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-118-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-118-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-118-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Contención del virus del mono, importante para controlarlo y evitar mutaciones: Científico</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=34756"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-112-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-112-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-112-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ante desaseo en basificaciones de IMSS Bienestar, explota conflicto al gobierno de Indira</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=34731"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-107-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Gobernadora incumple acuerdo con trabajadores de la Salud</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=34635"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-69-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-69-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-69-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jalisco reporta diez casos confirmados de viruela simica</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205 mvp-mega-dropdown"><a href="https://www.diarioavanzada.com.mx/?cat=25">CULTURA</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.diarioavanzada.com.mx/?p=35246"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-6-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-6-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-6-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Concluyen actividades del Petrof Fest 2022</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=35016"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-163-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-163-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-163-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Recomiendan profesores lecturas para este periodo vacacional</strong></p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=34687"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-92-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p><strong>Lanzan convocatoria 2021 del Premio Nacional de Periodismo</strong></p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=34435"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-46-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-46-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-46-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Con un mazapán, muestran qué son los metadatos</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=34393"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-35-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-35-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-35-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se presentarán en Florencia y El Vaticano los &#8220;Niños Cantores de la UdeC&#8221;</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5089 mvp-mega-dropdown"><a href="https://www.diarioavanzada.com.mx/?cat=216">TECNOLOGÍA</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.diarioavanzada.com.mx/?p=34353"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-21-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-21-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-21-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sociotecnología en la educación disruptiva</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=17609"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2020/11/Virtual-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2020/11/Virtual-400x240.jpeg 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2020/11/Virtual-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Niña gana amparo para que Gobierno de Colima le otorgue internet gratuito para estudiar</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=14110"><div class="mvp-mega-img"><img width="317" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2020/07/image-125.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Registra baja actividad Volcán de Fuego</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=13746"><div class="mvp-mega-img"><img width="400" height="200" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2020/07/image-20.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Presentan estudio sobre abejas, microorganismos y pesticidas</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=13354"><div class="mvp-mega-img"><img width="400" height="208" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2020/06/image-79.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Invitan a cursos sobre Internet de las cosas y Ciberseguridad</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5090 mvp-mega-dropdown"><a href="https://www.diarioavanzada.com.mx/?cat=26">CIENCIA</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.diarioavanzada.com.mx/?p=35519"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-114-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-114-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-114-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Financia UdeC proyecto de posible coadyuvante para la preeclampsia</strong></p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=35454"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-92-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-92-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-92-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Imparten taller sobre neurodiversidad a personal de la UNIVA&nbsp;</strong></p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=35421"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-74-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-74-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-74-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Modifican reglamento del Sistema Nacional de Investigadores&nbsp;</strong></p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=34824"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-129-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Explican beneficios y retos de los Big GeoData para el Turismo</p></a></li><li><a href="https://www.diarioavanzada.com.mx/?p=34820"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-128-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-128-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/image-128-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Investigadora de la UdeC desarrolla biofertilizantes para recuperar el suelo y apoyar a productores</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11007"><a href="https://www.diarioavanzada.com.mx/?page_id=10985">Mapa de homicidios y personas desaparecidas en Colima</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22481"><a href="https://historia.diarioavanzada.com.mx/">HISTORIA DE AVANZADA</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">		<div class="mvp-main-box">
		<section id="mvp-feat1-wrap" class="left relative">
			<div class="mvp-feat1-right-out left relative">
				<div class="mvp-feat1-right-in">
					<div class="mvp-feat1-main left relative">
						<div class="mvp-feat1-left-wrap relative">
															<a href="https://www.diarioavanzada.com.mx/?p=35527" rel="bookmark">
								<div class="mvp-feat1-feat-wrap left relative">
									<div class="mvp-feat1-feat-img left relative">
																					<img width="560" height="382" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-117-560x382.png" class="attachment-mvp-port-thumb size-mvp-port-thumb wp-post-image" alt="" loading="lazy" />																													</div><!--mvp-feat1-feat-img-->
									<div class="mvp-feat1-feat-text left relative">
										<div class="mvp-cat-date-wrap left relative">
											<span class="mvp-cd-cat left relative">COLIMA</span><span class="mvp-cd-date left relative">5 horas atras</span>
										</div><!--mvp-cat-date-wrap-->
																					<h2 class="mvp-stand-title">Secretario de Gobernación ofrece apoyo para un pie de casa a personas desalojadas en Campos</h2>
																				<p>Colima, México, Comunicado (10/08/2022).- Acompañado por la Presidenta Municipal de Manzanillo, Griselda Martínez, la Gobernadora del Estado, Indira Vizcaíno, además...</p>
									</div><!--mvp-feat1-feat-text-->
								</div><!--mvp-feat1-feat-wrap-->
								</a>
														<div class="mvp-feat1-sub-wrap left relative">
																	<a href="https://www.diarioavanzada.com.mx/?p=35522" rel="bookmark">
									<div class="mvp-feat1-sub-cont left relative">
										<div class="mvp-feat1-sub-img left relative">
																							<img width="590" height="354" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-115-590x354.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-115-590x354.png 590w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-115-1000x600.png 1000w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-115-400x240.png 400w" sizes="(max-width: 590px) 100vw, 590px" />												<img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-115-400x240.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-115-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-115-1000x600.png 1000w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-115-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />																																</div><!--mvp-feat1-sub-img-->
										<div class="mvp-feat1-sub-text">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">6 horas atras</span>
											</div><!--mvp-cat-date-wrap-->
											<h2>Violencia en Colima es por pactos que hubo entre gobierno y delincuentes: Embajador de EU</h2>
										</div><!--mvp-feat1-sub-text-->
									</div><!--mvp-feat1-sub-cont-->
									</a>
																	<a href="https://www.diarioavanzada.com.mx/?p=35510" rel="bookmark">
									<div class="mvp-feat1-sub-cont left relative">
										<div class="mvp-feat1-sub-img left relative">
																							<img width="531" height="354" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2019/10/Mario13-Anguiano-Moreno.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />												<img width="360" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2019/10/Mario13-Anguiano-Moreno.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																																</div><!--mvp-feat1-sub-img-->
										<div class="mvp-feat1-sub-text">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">COLIMA</span><span class="mvp-cd-date left relative">8 horas atras</span>
											</div><!--mvp-cat-date-wrap-->
											<h2>Algunos funcionarios de Indira salieron peor que priistas, señala MAM</h2>
										</div><!--mvp-feat1-sub-text-->
									</div><!--mvp-feat1-sub-cont-->
									</a>
															</div><!--mvp-feat1-sub-wrap-->
						</div><!--mvp-feat1-left-wrap-->
						<div class="mvp-feat1-mid-wrap left relative">
							<h3 class="mvp-feat1-pop-head"><span class="mvp-feat1-pop-head">Más leidas</span></h3>
							<div class="mvp-feat1-pop-wrap left relative">
																	<a href="https://www.diarioavanzada.com.mx/?p=35459" rel="bookmark">
									<div class="mvp-feat1-pop-cont left relative">
																					<div class="mvp-feat1-pop-img left relative">
												<img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-94-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-94-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-94-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-94-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-94-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-94-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																							</div><!--mvp-feat1-pop-img-->
																				<div class="mvp-feat1-pop-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">COLIMA</span><span class="mvp-cd-date left relative">2 días atras</span>
											</div><!--mvp-cat-date-wrap-->
											<h2>En medio de la visita presidencial, asesinan a 11 personas, esparcen restos humanos y dejan narcomensajes</h2>
										</div><!--mvp-feat1-pop-text-->
									</div><!--mvp-feat1-pop-cont-->
									</a>
																	<a href="https://www.diarioavanzada.com.mx/?p=35447" rel="bookmark">
									<div class="mvp-feat1-pop-cont left relative">
																					<div class="mvp-feat1-pop-img left relative">
												<img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-90-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />												<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-90-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-90-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-90-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																							</div><!--mvp-feat1-pop-img-->
																				<div class="mvp-feat1-pop-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">COLIMA</span><span class="mvp-cd-date left relative">3 días atras</span>
											</div><!--mvp-cat-date-wrap-->
											<h2>Encuentran tres cadáveres <em>encintados </em>en El Chivato</h2>
										</div><!--mvp-feat1-pop-text-->
									</div><!--mvp-feat1-pop-cont-->
									</a>
																	<a href="https://www.diarioavanzada.com.mx/?p=35366" rel="bookmark">
									<div class="mvp-feat1-pop-cont left relative">
																					<div class="mvp-feat1-pop-img left relative">
												<img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-57-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-57-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-57-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-57-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-57-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-57-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																							</div><!--mvp-feat1-pop-img-->
																				<div class="mvp-feat1-pop-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">5 días atras</span>
											</div><!--mvp-cat-date-wrap-->
											<h2>Todo bajo el control de la <em>Mafia de las Amiguis</em></h2>
										</div><!--mvp-feat1-pop-text-->
									</div><!--mvp-feat1-pop-cont-->
									</a>
																	<a href="https://www.diarioavanzada.com.mx/?p=35369" rel="bookmark">
									<div class="mvp-feat1-pop-cont left relative">
																					<div class="mvp-feat1-pop-img left relative">
												<img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-58-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-58-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-58-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-58-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-58-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-58-150x150.png 150w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-58-560x562.png 560w" sizes="(max-width: 80px) 100vw, 80px" />																							</div><!--mvp-feat1-pop-img-->
																				<div class="mvp-feat1-pop-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">COLIMA</span><span class="mvp-cd-date left relative">5 días atras</span>
											</div><!--mvp-cat-date-wrap-->
											<h2>Indira nombra a exfuncionario de MAM como director de Gobierno</h2>
										</div><!--mvp-feat1-pop-text-->
									</div><!--mvp-feat1-pop-cont-->
									</a>
																	<a href="https://www.diarioavanzada.com.mx/?p=35364" rel="bookmark">
									<div class="mvp-feat1-pop-cont left relative">
																					<div class="mvp-feat1-pop-img left relative">
												<img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/Claudia-Aguirre-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />												<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/Claudia-Aguirre-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/Claudia-Aguirre-80x80.jpeg 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/07/Claudia-Aguirre-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																							</div><!--mvp-feat1-pop-img-->
																				<div class="mvp-feat1-pop-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">COLIMA</span><span class="mvp-cd-date left relative">6 días atras</span>
											</div><!--mvp-cat-date-wrap-->
											<h2>IPECOL: Decepción y abandono&nbsp;</h2>
										</div><!--mvp-feat1-pop-text-->
									</div><!--mvp-feat1-pop-cont-->
									</a>
															</div><!--mvp-feat1-pop-wrap-->
						</div><!--mvp-feat1-mid-wrap-->
					</div><!--mvp-feat1-main-->
				</div><!--mvp-feat1-right-in-->
				<div class="mvp-feat1-right-wrap left relative">
										<div class="mvp-feat1-list-wrap left relative">
						<div class="mvp-feat1-list-head-wrap left relative">
							<ul class="mvp-feat1-list-buts left relative">
								<li class="mvp-feat-col-tab"><a href="#mvp-feat-tab-col1"><span class="mvp-feat1-list-but">Últimas Noticias</span></a></li>
																	<li><a href="#mvp-feat-tab-col2"><span class="mvp-feat1-list-but">Vídeos</span></a></li>
																							</ul>
						</div><!--mvp-feat1-list-head-wrap-->
						<div id="mvp-feat-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
															<a href="https://www.diarioavanzada.com.mx/?p=35519" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-114-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-114-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-114-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">CIENCIA</span><span class="mvp-cd-date left relative">6 horas atras</span>
													</div><!--mvp-cat-date-wrap-->
													<h2><strong>Financia UdeC proyecto de posible coadyuvante para la preeclampsia</strong></h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.diarioavanzada.com.mx/?p=35513" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-113-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-113-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-113-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">7 horas atras</span>
													</div><!--mvp-cat-date-wrap-->
													<h2><strong>Sin pluralidad no hay Universidad: José Varas</strong></h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.diarioavanzada.com.mx/?p=35514" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-112-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-112-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-112-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">DEPORTES</span><span class="mvp-cd-date left relative">7 horas atras</span>
													</div><!--mvp-cat-date-wrap-->
													<h2><strong>Nombran nuevo director de Deportes en la UdeC</strong></h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.diarioavanzada.com.mx/?p=35507" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-111-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-111-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-111-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">COLIMA</span><span class="mvp-cd-date left relative">9 horas atras</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Las cifras de Colima en seguridad no son buenas, advierte ante Indira embajador de EU</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.diarioavanzada.com.mx/?p=35503" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-110-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-110-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-110-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">COLIMA</span><span class="mvp-cd-date left relative">11 horas atras</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Prioridades del nuevo ciclo escolar 2022 &#8211; 2023 abandono escolar y aprendizaje significativo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.diarioavanzada.com.mx/?p=35500" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-109-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-109-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-109-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">COLIMA</span><span class="mvp-cd-date left relative">11 horas atras</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Oficio Ciudadano</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.diarioavanzada.com.mx/?p=35495" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-108-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-108-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-108-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">COLIMA</span><span class="mvp-cd-date left relative">11 horas atras</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La grave descomposición del Tribunal Electoral del Estado</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.diarioavanzada.com.mx/?p=35491" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-106-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-106-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-106-150x150.png 150w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-106-560x550.png 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">NACIÓN</span><span class="mvp-cd-date left relative">11 horas atras</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Los bloqueadores se autobloquearon</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.diarioavanzada.com.mx/?p=35486" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-105-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-105-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-105-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">COLIMA</span><span class="mvp-cd-date left relative">12 horas atras</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Más de 10 mil 200 nuevos aspirantes admitirá la Universidad para el ciclo escolar 2022-23</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.diarioavanzada.com.mx/?p=35478" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-100-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-100-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-100-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">MANZANILLO</span><span class="mvp-cd-date left relative">1 día atras</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Griselda Martínez entrega vales de equipamiento a beneficiarios de “Emprendiendo Mi Autoempleo”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.diarioavanzada.com.mx/?p=35474" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-98-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-98-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-98-300x300.png 300w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-98.png 1024w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-98-150x150.png 150w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-98-768x768.png 768w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">COLIMA</span><span class="mvp-cd-date left relative">1 día atras</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El 53% de los colimenses sufren algún grado de pobreza</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.diarioavanzada.com.mx/?p=35472" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2021/09/Covid-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2021/09/Covid-80x80.jpg 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2021/09/Covid-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">COLIMA</span><span class="mvp-cd-date left relative">1 día atras</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Covid-19 causó más muertes que la violencia en Colima durante 2021</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.diarioavanzada.com.mx/?p=35469" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-97-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-97-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-97-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">COLIMA</span><span class="mvp-cd-date left relative">1 día atras</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueve meses de gobierno y ninguna obra o inversión en Colima, salvo las federales</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
													</div><!--mvp-feat-tab-col1-->
						<div id="mvp-feat-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
															<a href="https://www.diarioavanzada.com.mx/?p=14891" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="52" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2020/08/118452459_321592099191038_6295319776745471602_n.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">NACIÓN</span><span class="mvp-cd-date left relative">2 años atras</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Niño con &#8220;huesos de cristal&#8221; pide ayuda a &#8220;El Mencho&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
													</div><!--mvp-feat-tab-col2-->
						<div id="mvp-feat-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
													</div><!--mvp-feat-tab-col3-->
					</div><!--mvp-feat1-list-wrap-->
				</div><!--mvp-feat1-right-wrap-->
			</div><!--mvp-feat1-right-out-->
		</section><!--mvp-feat1-wrap-->
	</div><!--mvp-main-box-->
	<div id="mvp-home-widget-wrap" class="left relative">
					<section id="mvp_flex_widget-4" class="mvp-widget-home left relative mvp_flex_widget"><div class="mvp-main-box"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">COLIMA</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://www.diarioavanzada.com.mx/?p=35507" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-111-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-111-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-111-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-111-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-111-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-111-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">COLIMA</span><span class="mvp-cd-date left relative">9 horas atras</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Las cifras de Colima en seguridad no son buenas, advierte ante Indira embajador de EU</h2>
															<p>Colima, México, Avanzada (10/08/2022).- Las estadísticas de Colima en materia de seguridad no son buenas, expresó el embajador de Estados...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.diarioavanzada.com.mx/?p=35503" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-110-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-110-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-110-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-110-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-110-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-110-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">COLIMA</span><span class="mvp-cd-date left relative">11 horas atras</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Prioridades del nuevo ciclo escolar 2022 &#8211; 2023 abandono escolar y aprendizaje significativo</h2>
															<p>El ciclo escolar 2022 &#8211; 2023 está por iniciar y ya se visualizan prioridades a tratar para fomentar la equidad,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.diarioavanzada.com.mx/?p=35500" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-109-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-109-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-109-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-109-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-109-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-109-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">COLIMA</span><span class="mvp-cd-date left relative">11 horas atras</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Oficio Ciudadano</h2>
															<p>El presidente López Obrador vino nuevamente a Colima y como en ocasiones anteriores, no vino a entregar obra alguna sino...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.diarioavanzada.com.mx/?p=35495" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-108-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-108-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-108-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-108-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-108-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-108-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">COLIMA</span><span class="mvp-cd-date left relative">11 horas atras</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">La grave descomposición del Tribunal Electoral del Estado</h2>
															<p>ESTRICTO DERECHO El Tribunal Electoral del Estado está enfrentando una severa crisis institucional; a tal grado que la Sala Superior...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.diarioavanzada.com.mx/?p=35486" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-105-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-105-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-105-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-105-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-105-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-105-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">COLIMA</span><span class="mvp-cd-date left relative">12 horas atras</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Más de 10 mil 200 nuevos aspirantes admitirá la Universidad para el ciclo escolar 2022-23</h2>
															<p>Colima, México, Comunicado (09/08/2020).- Este lunes, Christian Jorge Torres Ortiz Zermeño, rector de la Universidad de Colima, informó que para...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.diarioavanzada.com.mx/?p=35474" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-98-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-98-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-98-1000x600.png 1000w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-98-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-98-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-98-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-98-300x300.png 300w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-98.png 1024w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-98-150x150.png 150w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-98-768x768.png 768w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">COLIMA</span><span class="mvp-cd-date left relative">1 día atras</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">El 53% de los colimenses sufren algún grado de pobreza</h2>
															<p>Colima, México, Avanzada (09/08/2022).- El 53.6 por ciento de los colimenses sufren algún grado de pobreza, de acuerdo a la...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.diarioavanzada.com.mx/?p=35472" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2021/09/Covid-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2021/09/Covid-400x240.jpg 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2021/09/Covid-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2021/09/Covid-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2021/09/Covid-80x80.jpg 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2021/09/Covid-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">COLIMA</span><span class="mvp-cd-date left relative">1 día atras</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Covid-19 causó más muertes que la violencia en Colima durante 2021</h2>
															<p>Colima, México, Avanzada (09/08/2022).- De acuerdo al INEGI y a diferencia de otros años, el Coronavirus fue la principal causa...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.diarioavanzada.com.mx/?p=35469" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-97-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-97-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-97-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-97-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-97-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-97-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">COLIMA</span><span class="mvp-cd-date left relative">1 día atras</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Nueve meses de gobierno y ninguna obra o inversión en Colima, salvo las federales</h2>
															<p>Colima, México, Avanzada (09/08/2022).- El primero de noviembre de 2021, Indira Vizcaíno Silva asumió la gubernatura después de ganar una...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.diarioavanzada.com.mx/?p=35466" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-96-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-96-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-96-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-96-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-96-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-96-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">COLIMA</span><span class="mvp-cd-date left relative">1 día atras</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Se acumulan promesas y más promesas de AMLO para Colima</h2>
															<p>Colima, México, Avanzada (09/08/2022).- Triunfalista, la gobernadora Indira Vizcaíno Silva anunció que la reciente visita del presidente Andrés Manuel López...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.diarioavanzada.com.mx/?p=35463" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-95-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-95-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-95-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-95-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-95-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-95-150x150.png 150w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-95-560x552.png 560w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">COLIMA</span><span class="mvp-cd-date left relative">2 días atras</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">La encargada de reactivar la economía en Colima es una psicóloga</h2>
															<p>Colima, México, Avanzada (08/08/2022).- La secretaria de Desarrollo Económico en el Estado de Colima y encargada de reactivar la economía...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.diarioavanzada.com.mx/?p=35459" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-94-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-94-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-94-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-94-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-94-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-94-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">COLIMA</span><span class="mvp-cd-date left relative">2 días atras</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">En medio de la visita presidencial, asesinan a 11 personas, esparcen restos humanos y dejan narcomensajes</h2>
															<p>Colima, México, Avanzada (08/08/2022).- Restos humanos expuestos en la vía pública, personas ejecutadas a balazos en distintas colonias de la entidad...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://www.diarioavanzada.com.mx/?p=35457" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2021/09/iee-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2021/09/iee-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2021/09/iee-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2021/09/iee-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2021/09/iee-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2021/09/iee-298x300.png 298w, https://www.diarioavanzada.com.mx/wp-content/uploads/2021/09/iee-150x150.png 150w, https://www.diarioavanzada.com.mx/wp-content/uploads/2021/09/iee-768x772.png 768w, https://www.diarioavanzada.com.mx/wp-content/uploads/2021/09/iee.png 975w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">COLIMA</span><span class="mvp-cd-date left relative">2 días atras</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Congreso y gobierno asfixian al IEE</h2>
															<p>Colima, México, Avanzada (08/08/2022).-&nbsp;El Instituto Electoral del Estado (IEE) se encuentra en una crisis financiera y advirtió que el dinero...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</div></section><section id="mvp_home_feat1_widget-2" class="mvp-widget-home left relative mvp_home_feat1_widget"><div class="mvp-main-box"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Más Noticias</span></h4></div>
			<div class="mvp-widget-feat1-wrap left relative">
									<div class="mvp-widget-feat1-cont left relative">
																														<a href="https://www.diarioavanzada.com.mx/?p=35519" rel="bookmark">
									<div class="mvp-widget-feat1-top-story left relative">
										<div class="mvp-widget-feat1-top-img left relative">
																							<img width="590" height="354" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-114-590x354.png" class="mvp-reg-img lazy wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-114-590x354.png 590w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-114-400x240.png 400w" sizes="(max-width: 590px) 100vw, 590px" />												<img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-114-400x240.png" class="mvp-mob-img lazy wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-114-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-114-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />																																</div><!--mvp-widget-feat1-top-img-->
										<div class="mvp-widget-feat1-top-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">CIENCIA</span><span class="mvp-cd-date left relative">6 horas atras</span>
											</div><!--mvp-cat-date-wrap-->
											<h2><strong>Financia UdeC proyecto de posible coadyuvante para la preeclampsia</strong></h2>
										</div><!--mvp-widget-feat1-top-text-->
									</div><!--mvp-widget-feat1-top-story-->
									</a>
																	<a href="https://www.diarioavanzada.com.mx/?p=35513" rel="bookmark">
									<div class="mvp-widget-feat1-top-story left relative">
										<div class="mvp-widget-feat1-top-img left relative">
																							<img width="590" height="354" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-113-590x354.png" class="mvp-reg-img lazy wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-113-590x354.png 590w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-113-400x240.png 400w" sizes="(max-width: 590px) 100vw, 590px" />												<img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-113-400x240.png" class="mvp-mob-img lazy wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-113-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-113-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />																																</div><!--mvp-widget-feat1-top-img-->
										<div class="mvp-widget-feat1-top-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">7 horas atras</span>
											</div><!--mvp-cat-date-wrap-->
											<h2><strong>Sin pluralidad no hay Universidad: José Varas</strong></h2>
										</div><!--mvp-widget-feat1-top-text-->
									</div><!--mvp-widget-feat1-top-story-->
									</a>
																										</div><!--mvp-widget-feat1-cont-->
													<div class="mvp-widget-feat1-cont left relative">
																														<a href="https://www.diarioavanzada.com.mx/?p=35514" rel="bookmark">
									<div class="mvp-widget-feat1-bot-story left relative">
										<div class="mvp-widget-feat1-bot-img left relative">
																							<img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-112-400x240.png" class="mvp-reg-img lazy wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-112-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-112-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-112-80x80.png" class="mvp-mob-img lazy wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-112-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-112-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																																</div><!--mvp-widget-feat1-bot-img-->
										<div class="mvp-widget-feat1-bot-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">DEPORTES</span><span class="mvp-cd-date left relative">7 horas atras</span>
											</div><!--mvp-cat-date-wrap-->
											<h2><strong>Nombran nuevo director de Deportes en la UdeC</strong></h2>
										</div><!--mvp-widget-feat1-bot-text-->
									</div><!--mvp-widget-feat1-bot-story-->
									</a>
																	<a href="https://www.diarioavanzada.com.mx/?p=35491" rel="bookmark">
									<div class="mvp-widget-feat1-bot-story left relative">
										<div class="mvp-widget-feat1-bot-img left relative">
																							<img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-106-400x240.png" class="mvp-reg-img lazy wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-106-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-106-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-106-80x80.png" class="mvp-mob-img lazy wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-106-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-106-150x150.png 150w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-106-560x550.png 560w" sizes="(max-width: 80px) 100vw, 80px" />																																</div><!--mvp-widget-feat1-bot-img-->
										<div class="mvp-widget-feat1-bot-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">NACIÓN</span><span class="mvp-cd-date left relative">11 horas atras</span>
											</div><!--mvp-cat-date-wrap-->
											<h2>Los bloqueadores se autobloquearon</h2>
										</div><!--mvp-widget-feat1-bot-text-->
									</div><!--mvp-widget-feat1-bot-story-->
									</a>
																	<a href="https://www.diarioavanzada.com.mx/?p=35478" rel="bookmark">
									<div class="mvp-widget-feat1-bot-story left relative">
										<div class="mvp-widget-feat1-bot-img left relative">
																							<img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-100-400x240.png" class="mvp-reg-img lazy wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-100-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-100-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-100-80x80.png" class="mvp-mob-img lazy wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-100-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-100-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																																</div><!--mvp-widget-feat1-bot-img-->
										<div class="mvp-widget-feat1-bot-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">MANZANILLO</span><span class="mvp-cd-date left relative">1 día atras</span>
											</div><!--mvp-cat-date-wrap-->
											<h2>Griselda Martínez entrega vales de equipamiento a beneficiarios de “Emprendiendo Mi Autoempleo”</h2>
										</div><!--mvp-widget-feat1-bot-text-->
									</div><!--mvp-widget-feat1-bot-story-->
									</a>
																	<a href="https://www.diarioavanzada.com.mx/?p=35454" rel="bookmark">
									<div class="mvp-widget-feat1-bot-story left relative">
										<div class="mvp-widget-feat1-bot-img left relative">
																							<img width="400" height="240" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-92-400x240.png" class="mvp-reg-img lazy wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-92-400x240.png 400w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-92-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />												<img width="80" height="80" src="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-92-80x80.png" class="mvp-mob-img lazy wp-post-image" alt="" loading="lazy" srcset="https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-92-80x80.png 80w, https://www.diarioavanzada.com.mx/wp-content/uploads/2022/08/image-92-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																																</div><!--mvp-widget-feat1-bot-img-->
										<div class="mvp-widget-feat1-bot-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">CIENCIA</span><span class="mvp-cd-date left relative">2 días atras</span>
											</div><!--mvp-cat-date-wrap-->
											<h2><strong>Imparten taller sobre neurodiversidad a personal de la UNIVA&nbsp;</strong></h2>
										</div><!--mvp-widget-feat1-bot-text-->
									</div><!--mvp-widget-feat1-bot-story-->
									</a>
																										</div><!--mvp-widget-feat1-cont-->
							</div><!--mvp-widget-feat1-wrap-->

		</div></section><section id="a2a_follow_widget-3" class="mvp-widget-home left relative widget_a2a_follow_widget"><div class="mvp-main-box"><div class="a2a_kit a2a_kit_size_20 a2a_follow addtoany_list"></div></div></section>			</div><!--mvp-home-widget-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.diarioavanzada.com.mx/"><img src="https://ewr1.vultrobjects.com/publicidad/www.diarioavanzada.com.mx/LOGOTIPO-DE-AVANZADA.png" alt="Diario Avanzada" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://web.facebook.com/avanzada.diario" target="_blank" class="fab fa-facebook-f"></a></li>
																									<li><a href="https://twitter.com/diarioavanzada/" target="_blank" class="fab fa-twitter"></a></li>
																									<li><a href="https://historia.diarioavanzada.com.mx/" target="_blank" class="fab fa-pinterest-p"></a></li>
																																																									<li><a href="https://t.me/avanzada_canal" target="_blank" class="fab fa-tumblr"></a></li>
															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © www.diarioavanzada.com.mx
Copyright © www.lzxbsd.net </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v12.0&appId=314305388662027&autoLogAppEvents=1">
		</script>

	  			<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.diarioavanzada.com.mx/wp-content/plugins/theia-post-slider-premium/dist/js/theia-post-slider.js?ver=2.7.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://www.diarioavanzada.com.mx/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.diarioavanzada.com.mx/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.diarioavanzada.com.mx/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.diarioavanzada.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.diarioavanzada.com.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.diarioavanzada.com.mx/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.diarioavanzada.com.mx/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://www.diarioavanzada.com.mx/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://www.diarioavanzada.com.mx/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://www.diarioavanzada.com.mx/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"e543d455c1","ajax_url":"https:\/\/www.diarioavanzada.com.mx\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"de950a61bc","ajax_url":"https:\/\/www.diarioavanzada.com.mx\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"b390c1ef26","ajax_url":"https:\/\/www.diarioavanzada.com.mx\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioavanzada.com.mx/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"181e2a1b8b","ajax_url":"https:\/\/www.diarioavanzada.com.mx\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioavanzada.com.mx/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://www.diarioavanzada.com.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ( typeof leaderHeight !== "undefined" ) {
				if ($(window).scrollTop() > aboveNav){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > headerHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			} else {
				if ($(window).scrollTop() > logoHeight){
					$("#mvp-main-nav-top").addClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top", logoHeight );
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-nav-small");
					$("#mvp-main-nav-bot").css("margin-top","0");
				}
				if ($(window).scrollTop() > navHeight){
					$("#mvp-main-nav-top").addClass("mvp-fixed");
					$("#mvp-main-nav-bot").addClass("mvp-fixed1");
					$("#mvp-main-body-wrap").css("margin-top", totalHeight );
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$(".mvp-fly-top").addClass("mvp-to-top");
					if(scroll < previousScroll) {
						$("#mvp-main-nav-bot").addClass("mvp-fixed2");
						$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					} else {
						$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
						$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					}
				} else {
					$("#mvp-main-nav-top").removeClass("mvp-fixed");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-body-wrap").css("margin-top","0");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$(".mvp-fly-top").removeClass("mvp-to-top");
				}
			}
			previousScroll = scroll;
	});

	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});

	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	
</script>
<script type='text/javascript' src='https://www.diarioavanzada.com.mx/wp-content/themes/zox-news/js/scripts.js?ver=6.0.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.diarioavanzada.com.mx/wp-content/themes/zox-news/js/retina.js?ver=6.0.1' id='retina-js'></script>
<script type='text/javascript' src='https://www.diarioavanzada.com.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.diarioavanzada.com.mx/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
</body>
</html>